Brak przeniesienia napędu K1200s ... sprzęgło?

Sprawy techniczne związane z modelmi serii K, czyli rzędówki 4 cylindrowe - S, R, R Sport, RS, LT, GT...

Moderatorzy: Grzesiek, Tank

Brak przeniesienia napędu K1200s ... sprzęgło?

Postautor: ghostly » czwartek 12 wrz 2019, 22:50

Pojawił się jakiś „mały” problem z moją k12s :/
Czy to może być sprzęgło? Podczas ostrego przyśpieszenia coś „chrupnęło” i skończyła się jazda.
https://youtu.be/DCuOAYKSlRE
https://youtu.be/o-Epkpj6elo
K12S 2005
ghostly
 
Posty: 7
Rejestracja: sobota 24 lis 2018, 18:55
Lokalizacja: Warszawa
Has thanked: 0 time
Been thanked: 0 time

Re: Brak przeniesienia napędu K1200s ... sprzęgło?

Postautor: Bartosz1985 » czwartek 12 wrz 2019, 23:57

Jaki przebieg ?
biegi można wrzucać?


sprawdz czy krzyżak na kardanie się nie rozleciał.
był k1200r Sport :D
jest r1200gs LC
jest k1300s ;)
Diagnostyka GS911 Wrocław/Częstochowa -- Okolice
Bartosz1985
 
Posty: 190
Rejestracja: wtorek 07 maja 2013, 12:59
Lokalizacja: Częstochowa/Wrocław
Has thanked: 0 time
Been thanked: 0 time

Re: Brak przeniesienia napędu K1200s ... sprzęgło?

Postautor: billal » piątek 13 wrz 2019, 00:45

Jak by to był krzyżak to byłby cholerny hurgot a może i zablokowanie kardana i koła tylnego zarazem.
Na pierwsze wrażenie z opisu to wyglądało by na obcinkę wieloklinu w wale kardana, lub zerwanie tłumika drgań skrętnych w wale kardana,lub obcinka wieloklinu na wałku sprzęgłowym, lub obcinka tarczy sprzęgłowej.
Takie mam podejrzenia do sprawdzenia :wink: ( skrzynia bieg.) mało prawdopodobne bo inny bieg można by zapiąć. :roll:
Simson 50
Komar 50
WFM-125
Junak 350
JAWA -500
CZ-350
BMW K-75
Trafność decyzji można wyłącznie poznać po jej podjęciu
billal
 
Posty: 305
Rejestracja: niedziela 09 wrz 2018, 14:24
Lokalizacja: Otwock
Has thanked: 3 times
Been thanked: 14 times

Re: Brak przeniesienia napędu K1200s ... sprzęgło?

Postautor: hospes » piątek 13 wrz 2019, 08:15

Zdejmij pokrywę , 5 min roboty i będzie jasne
K1200R 2006
hospes
 
Posty: 122
Rejestracja: piątek 28 wrz 2018, 14:28
Lokalizacja: Krobia
Has thanked: 0 time
Been thanked: 2 times

Re: Brak przeniesienia napędu K1200s ... sprzęgło?

Postautor: ghostly » piątek 13 wrz 2019, 09:02

Biegi wchodzą, ale na każdym swobodnie mogę kręcić kołem jedną ręką. Stukot w okolicy sprzęgła na każdym biegu ten sam. Moto jutro jedzie do Motomirka więc nie będę już sam rozkręcał. Dam znać co się stało.
K12S 2005
ghostly
 
Posty: 7
Rejestracja: sobota 24 lis 2018, 18:55
Lokalizacja: Warszawa
Has thanked: 0 time
Been thanked: 0 time

Re: Brak przeniesienia napędu K1200s ... sprzęgło?

Postautor: Harpek » piątek 13 wrz 2019, 10:54

stawiam na sprzęgło
Awatar użytkownika
Harpek
 
Posty: 36
Rejestracja: poniedziałek 25 lip 2016, 14:42
Lokalizacja: Jarosław
Has thanked: 0 time
Been thanked: 0 time

Re: Brak przeniesienia napędu K1200s ... sprzęgło?

Postautor: wojtekooo » piątek 13 wrz 2019, 18:58

albo koniec frezu na wałku WOM :)
"Jeśli wszystko jest pod kontrolą to znaczy, że jedziesz zbyt wolno."
(Mario Andretti)
Awatar użytkownika
wojtekooo
 
Posty: 421
Rejestracja: poniedziałek 19 lut 2018, 20:42
Lokalizacja: Jokowo city / Olsztyn
Has thanked: 8 times
Been thanked: 8 times

Re: Brak przeniesienia napędu K1200s ... sprzęgło?

Postautor: ghostly » sobota 14 wrz 2019, 08:03

Ups.... wałka nie rozważałem ... a zgodnie z prawem Murphy’ego jest wysoce prawdopodobne
K12S 2005
ghostly
 
Posty: 7
Rejestracja: sobota 24 lis 2018, 18:55
Lokalizacja: Warszawa
Has thanked: 0 time
Been thanked: 0 time

Re: Brak przeniesienia napędu K1200s ... sprzęgło?

Postautor: billal » sobota 14 wrz 2019, 09:11

UPS....do wałka potrzebna smykałka :biggrin
Wspominano na ten temat, ale szkoda licytacji, sekcja powie co dolegało :wink:
Simson 50
Komar 50
WFM-125
Junak 350
JAWA -500
CZ-350
BMW K-75
Trafność decyzji można wyłącznie poznać po jej podjęciu
billal
 
Posty: 305
Rejestracja: niedziela 09 wrz 2018, 14:24
Lokalizacja: Otwock
Has thanked: 3 times
Been thanked: 14 times

Re: Brak przeniesienia napędu K1200s ... sprzęgło?

Postautor: Jacek6 » sobota 14 wrz 2019, 09:41

Sekcję zwłok trzeba robić żeby to ustalić ???
Jacek6
 
Posty: 216
Rejestracja: niedziela 14 paź 2018, 13:40
Lokalizacja: Opole
Has thanked: 2 times
Been thanked: 0 time

Re: Brak przeniesienia napędu K1200s ... sprzęgło?

Postautor: wojtekooo » sobota 14 wrz 2019, 10:13

jak nie widać powieszchownie to tak :)
"Jeśli wszystko jest pod kontrolą to znaczy, że jedziesz zbyt wolno."
(Mario Andretti)
Awatar użytkownika
wojtekooo
 
Posty: 421
Rejestracja: poniedziałek 19 lut 2018, 20:42
Lokalizacja: Jokowo city / Olsztyn
Has thanked: 8 times
Been thanked: 8 times

Re: Brak przeniesienia napędu K1200s ... sprzęgło?

Postautor: ghostly » wtorek 17 wrz 2019, 20:33

Sprzęgło.... Mirek wymienił co trzeba. Zdziwiło mnie tylko, że nic nawet się nie „ślizgało” tylko kaput z marszu.
K12S 2005
ghostly
 
Posty: 7
Rejestracja: sobota 24 lis 2018, 18:55
Lokalizacja: Warszawa
Has thanked: 0 time
Been thanked: 0 time

Re: Brak przeniesienia napędu K1200s ... sprzęgło?

Postautor: jaro7782 » wtorek 17 wrz 2019, 20:52

to opisz dokładnie co rozsypało się w sprzęgle
elektr. VAG diag.
BMW K1300S 30th Anniversary
F800ST > K1300R > R1200RT > K1300R > K1300S > K1600GT > K1300S > R1200GS ADV LC
Awatar użytkownika
jaro7782
 
Posty: 911
Rejestracja: niedziela 08 mar 2015, 12:26
Lokalizacja: Wschowa
Has thanked: 0 time
Been thanked: 3 times

Re: Brak przeniesienia napędu K1200s ... sprzęgło?

Postautor: billal » wtorek 17 wrz 2019, 23:38

Moja diagnoza jest taka :biggrin
A bo wiesz pan w tym, tym jest tam,tam takie coś co z tym,tym co o to,to się ociera a tarło,jak cholera i to,to się kruszy i to coś się roz....dźiela :kurapazurem
Cyba tyle można na razie śmiało powiedzieć :crazy

Taki żarcik warsztatowy :wink:
Simson 50
Komar 50
WFM-125
Junak 350
JAWA -500
CZ-350
BMW K-75
Trafność decyzji można wyłącznie poznać po jej podjęciu
billal
 
Posty: 305
Rejestracja: niedziela 09 wrz 2018, 14:24
Lokalizacja: Otwock
Has thanked: 3 times
Been thanked: 14 times

Re: Brak przeniesienia napędu K1200s ... sprzęgło?

Postautor: zbigniew gołowicz » środa 18 wrz 2019, 08:17

Nic sie nie tarło a przestalo jechać. Kosz wyparowałObrazek
Moje wyjazdy i naprawy
Bez opisu niech zdjęcia bronią sie same

https://plus.google.com/u/0/photos/1088 ... 627/albums
zbigniew gołowicz
 
Posty: 6223
Rejestracja: środa 20 kwie 2011, 18:34
Lokalizacja: Warszawa
Has thanked: 12 times
Been thanked: 60 times

Re: Brak przeniesienia napędu K1200s ... sprzęgło?

Postautor: wojtekooo » niedziela 22 wrz 2019, 12:44

no i czekamy




czekamy





czekamy



trochę juz nudno się robi , co z ta awaria zdiagnozowana? :)
"Jeśli wszystko jest pod kontrolą to znaczy, że jedziesz zbyt wolno."
(Mario Andretti)
Awatar użytkownika
wojtekooo
 
Posty: 421
Rejestracja: poniedziałek 19 lut 2018, 20:42
Lokalizacja: Jokowo city / Olsztyn
Has thanked: 8 times
Been thanked: 8 times

Re: Brak przeniesienia napędu K1200s ... sprzęgło?

Postautor: billal » niedziela 22 wrz 2019, 13:02

Toć przecie napisali że kosz wyparował :wink:
Simson 50
Komar 50
WFM-125
Junak 350
JAWA -500
CZ-350
BMW K-75
Trafność decyzji można wyłącznie poznać po jej podjęciu
billal
 
Posty: 305
Rejestracja: niedziela 09 wrz 2018, 14:24
Lokalizacja: Otwock
Has thanked: 3 times
Been thanked: 14 times

Re: Brak przeniesienia napędu K1200s ... sprzęgło?

Postautor: wojtekooo » niedziela 22 wrz 2019, 13:26

a to ja myślałem ze Zbychu tak poglądowo dla jak wysłał takie foto a to jego , no to piknie , ja pindole hehehehhe
"Jeśli wszystko jest pod kontrolą to znaczy, że jedziesz zbyt wolno."
(Mario Andretti)
Awatar użytkownika
wojtekooo
 
Posty: 421
Rejestracja: poniedziałek 19 lut 2018, 20:42
Lokalizacja: Jokowo city / Olsztyn
Has thanked: 8 times
Been thanked: 8 times

Re: Brak przeniesienia napędu K1200s ... sprzęgło?

Postautor: zbigniew gołowicz » niedziela 22 wrz 2019, 13:35

wojtekooo pisze:a to ja myślałem ze Zbychu tak poglądowo dla jak wysłał takie foto a to jego , no to piknie , ja pindole hehehehhe
Ja przedstawiam tylko swoje osobiste przypadki.
Nie powielam jakis zaszłyszanych opowieści ani nie powielam żadnych zdjęć z sieci.
Sa po prostu prawdziwe.jak i wiedza tylko moja.
Kosz oczywiscie wyparował ale do silnika.
Silnik "wywietrzony z oparów" a kosz złożony z dwóch innych.
Moto jezdzi i ma sie dobrze.
Moje wyjazdy i naprawy
Bez opisu niech zdjęcia bronią sie same

https://plus.google.com/u/0/photos/1088 ... 627/albums
zbigniew gołowicz
 
Posty: 6223
Rejestracja: środa 20 kwie 2011, 18:34
Lokalizacja: Warszawa
Has thanked: 12 times
Been thanked: 60 times

Re: Brak przeniesienia napędu K1200s ... sprzęgło?

Postautor: billal » niedziela 22 wrz 2019, 17:15

ghostly pisze:Sprzęgło.... Mirek wymienił co trzeba. Zdziwiło mnie tylko, że nic nawet się nie „ślizgało” tylko kaput z marszu.


Miałem na myśli ten post, a nie post Zbyszka
Choć to co Zbyszek zamieścił wyglądało jak by to on rozgrzebał silnik ,,gostly,, ten zaś napisał że ,,Mirek ,,wymienił sprzęgło.
Już nie kumam kto komu co wymienił i kto zamieścił post nie w temacie? :crazy
Simson 50
Komar 50
WFM-125
Junak 350
JAWA -500
CZ-350
BMW K-75
Trafność decyzji można wyłącznie poznać po jej podjęciu
billal
 
Posty: 305
Rejestracja: niedziela 09 wrz 2018, 14:24
Lokalizacja: Otwock
Has thanked: 3 times
Been thanked: 14 times

Re: Brak przeniesienia napędu K1200s ... sprzęgło?

Postautor: zbigniew gołowicz » poniedziałek 23 wrz 2019, 14:29

Moje zdjęcie mój przypadek .
Czekamy na diagnozę albo Mirka (znamy sie dobrze ) albo właściciela.
Nie podejrzewam aby byla taka destrukcja kosza jak w moim przypadku.
Moje wyjazdy i naprawy
Bez opisu niech zdjęcia bronią sie same

https://plus.google.com/u/0/photos/1088 ... 627/albums
zbigniew gołowicz
 
Posty: 6223
Rejestracja: środa 20 kwie 2011, 18:34
Lokalizacja: Warszawa
Has thanked: 12 times
Been thanked: 60 times

Re: Brak przeniesienia napędu K1200s ... sprzęgło?

Postautor: ghostly » niedziela 20 paź 2019, 19:45

Padło sprzęgło tak jak wcześniej napisałem. Zdziwiło mnie po prostu, że nie było wcześniej standardowych objawów. Żadnego ślizgania itp. Po prostu „trach” i po sprawie. Sprzęgło wymienione i moto śmiga.... niestety w oczekiwaniu na kolejkę w kalendarzu u Mirka, sezon również mi „śmignął” :)
K12S 2005
ghostly
 
Posty: 7
Rejestracja: sobota 24 lis 2018, 18:55
Lokalizacja: Warszawa
Has thanked: 0 time
Been thanked: 0 time

Re: Brak przeniesienia napędu K1200s ... sprzęgło?

Postautor: Ula Torge » niedziela 20 paź 2019, 22:06

ghostly pisze:Padło sprzęgło tak jak wcześniej napisałem. Zdziwiło mnie po prostu, że nie było wcześniej standardowych objawów. Żadnego ślizgania itp. Po prostu „trach” i po sprawie. Sprzęgło wymienione i moto śmiga.... niestety w oczekiwaniu na kolejkę w kalendarzu u Mirka, sezon również mi „śmignął” :)

Było zrobić samemu.
GL 1.5
Awatar użytkownika
Ula Torge
 
Posty: 1237
Rejestracja: wtorek 08 wrz 2015, 20:53
Has thanked: 25 times
Been thanked: 10 times

Re: Brak przeniesienia napędu K1200s ... sprzęgło?

Postautor: jaro7782 » poniedziałek 21 paź 2019, 09:07

Ula Torge pisze:
ghostly pisze:Padło sprzęgło tak jak wcześniej napisałem. Zdziwiło mnie po prostu, że nie było wcześniej standardowych objawów. Żadnego ślizgania itp. Po prostu „trach” i po sprawie. Sprzęgło wymienione i moto śmiga.... niestety w oczekiwaniu na kolejkę w kalendarzu u Mirka, sezon również mi „śmignął” :)

Było zrobić samemu.


nie każdy ma zdolności, możliwości i zaplecze warsztatowe
elektr. VAG diag.
BMW K1300S 30th Anniversary
F800ST > K1300R > R1200RT > K1300R > K1300S > K1600GT > K1300S > R1200GS ADV LC
Awatar użytkownika
jaro7782
 
Posty: 911
Rejestracja: niedziela 08 mar 2015, 12:26
Lokalizacja: Wschowa
Has thanked: 0 time
Been thanked: 3 times


Wróć do Garaż - seria K

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość