Ogłoszenie globalne

Korzystanie z BBCode dla YouTube.

1. Jeśli wklejacie cały adres kopiując go np. z paska adresu przeglądarki:
Kod: Zaznacz cały
[youtube]https://youtube.com/watch?v=ID_FILMU[/youtube]


2. Jeśli korzystacie z opcji "Udostępnij" pod filmem:
Kod: Zaznacz cały
[youtube-shared]https://youtu.be/ID_FILMU[/youtube-shared]


Wiem że mało elegancko, albowiem zmiana w kodzie jest "zbyt drastyczna", aby robić to w oryginalnym pliku systemu (będzie fakap przy aktualizacji), więc muszę napisać to w formie wtyczki ;) //programista

Sprzęgło?

Sprawy techniczne związane z modelmi serii K, czyli rzędówki 4 cylindrowe - S, R, R Sport, RS, LT, GT...

Moderatorzy: Grzesiek, Tank

Sprzęgło?

Postautor: bingostar » środa 13 lut 2019, 21:51

Witam.
Od niedawna jestem zainteresowany kupnem K 1200 LT. Oglądałem już kilka sztuk ale ostatnio "wpadł mi oko" egzemplarz z 2004 roku w bardzo dobrym stanie wizualnym i przebiegiem poniżej 40 000. Wszystko działa prawidłowo, silnik startuje OK, jednak na niskich obrotach słyszalny jest dziwny dźwięk z silnika. Wg sprzedającego jest to coś w sprzęgle. Prawdopodobnie jakiś poluzowany element. Nadmieniam, że przy wyższych obrotach odgłos zanika. Skrzynia pracuje cicho, biegi zmieniają się lekko i cicho. Czy ktoś z kolegów spotkał się już z czymś takim i co to może być?
Pozdrawiam.
bingostar
 
Posty: 3
Rejestracja: poniedziałek 11 lut 2019, 17:32
Has thanked: 0 time
Been thanked: 0 time

Re: Sprzęgło?

Postautor: dziku » czwartek 14 lut 2019, 00:26

Czy dźwięk jest słyszany też po wciśnięciu klamki sprzęgła?
dziku
 
Posty: 72
Rejestracja: piątek 12 lis 2010, 13:52
Has thanked: 0 time
Been thanked: 0 time

Re: Sprzęgło?

Postautor: bingostar » czwartek 14 lut 2019, 07:20

Po wciśnięciu sprzęgła głos nieco cichnie ale jednak słychać. Nie jest to równy dźwięk ( jak np. szum łożyska), nie wiem jak to opisać.
bingostar
 
Posty: 3
Rejestracja: poniedziałek 11 lut 2019, 17:32
Has thanked: 0 time
Been thanked: 0 time

Re: Sprzęgło?

Postautor: witoold13 » czwartek 14 lut 2019, 10:03

Poszukaj na forum ,temat był omawiany .
Awatar użytkownika
witoold13
 
Posty: 53
Rejestracja: środa 10 lut 2016, 20:43
Lokalizacja: Zabrze
Has thanked: 0 time
Been thanked: 0 time

Re: Sprzęgło?

Postautor: jcb » czwartek 14 lut 2019, 10:08

Przy 40 tys. to chyba żadnych niepokojących dźwięków być nie powinno. Ten rocznik i taki przebieg to raczej mało realne.
Ostatnio zmieniony czwartek 14 lut 2019, 12:30 przez jcb, łącznie zmieniany 1 raz
K100RT, SHL M17 Gazela
Awatar użytkownika
jcb
 
Posty: 143
Rejestracja: czwartek 14 mar 2013, 12:51
Lokalizacja: Głowno
Has thanked: 0 time
Been thanked: 1 time

Re: Sprzęgło?

Postautor: dziku » czwartek 14 lut 2019, 11:27

Trudno coś doradzić na odległość najlepiej znajdź użytkownika tych sprzętów i powie Ci czy ten odgłos to norma w tym Moto.Moge tylko napisać że sprzęgło wydaje odgłos takiego jakby ,"klupania" i jest to normalne i po wciśnięciu klamki ma ucichnąć co jest zauważalne
dziku
 
Posty: 72
Rejestracja: piątek 12 lis 2010, 13:52
Has thanked: 0 time
Been thanked: 0 time

Re: Sprzęgło?

Postautor: witoold13 » czwartek 14 lut 2019, 13:26

Awatar użytkownika
witoold13
 
Posty: 53
Rejestracja: środa 10 lut 2016, 20:43
Lokalizacja: Zabrze
Has thanked: 0 time
Been thanked: 0 time

Re: Sprzęgło?

Postautor: bingostar » czwartek 14 lut 2019, 17:28

witoold13 - dokładnie takie odgłosy słychać. Jak zwiększę obroty to cichną. To jest normalne? Czy coś z tym trzeba robić i jaki to może być koszt?
bingostar
 
Posty: 3
Rejestracja: poniedziałek 11 lut 2019, 17:32
Has thanked: 0 time
Been thanked: 0 time

Re: Sprzęgło?

Postautor: Docent » czwartek 14 lut 2019, 22:04

Do wymiany tłumiki gumowe na wale sprzęgła- starość.. 5x250zł oryg.części plus wyjęcie silnika. Będę dorabiał za tydzień te gumy bo zwariowali z ceną. Może być także uszkodzone przednie łożyskowanie wału sprzęgła lub luźne nity w jego koszu ale to mniej prawdopodobne biorąc pod uwagę dźwięki z filmu.
Awatar użytkownika
Docent
 
Posty: 2656
Rejestracja: niedziela 18 sty 2009, 21:47
Lokalizacja: bydgoszcz
Has thanked: 0 time
Been thanked: 2 times

Re: Sprzęgło?

Postautor: zbigniew gołowicz » czwartek 14 lut 2019, 22:58

Docent pisze:Do wymiany tłumiki gumowe na wale sprzęgła- starość.. 5x250zł oryg.części plus wyjęcie silnika. Będę dorabiał za tydzień te gumy bo zwariowali z ceną. Może być także uszkodzone przednie łożyskowanie wału sprzęgła lub luźne nity w jego koszu ale to mniej prawdopodobne biorąc pod uwagę dźwięki z filmu.


Luz poosiowy wału korbowego.
Na skośnym zazębieniu z wałkiem pośrednim bez obciążenia na wolnych też stuka.
Moje wyjazdy i naprawy
Bez opisu niech zdjęcia bronią sie same

https://plus.google.com/u/0/photos/1088 ... 627/albums
zbigniew gołowicz
 
Posty: 5629
Rejestracja: środa 20 kwie 2011, 18:34
Lokalizacja: Warszawa
Has thanked: 0 time
Been thanked: 1 time

Re: Sprzęgło?

Postautor: witoold13 » piątek 15 lut 2019, 10:05

zadzwoń na serwis i zapytaj , bo trzeba wyjąć silnik i go rozebrać od dołu . Dwaj szpece napisali co i jak ? podobno te typy tak mają ,gdzieś przeczytałem na forum że w tych silnikach no norma !
Awatar użytkownika
witoold13
 
Posty: 53
Rejestracja: środa 10 lut 2016, 20:43
Lokalizacja: Zabrze
Has thanked: 0 time
Been thanked: 0 time

Re: Sprzęgło?

Postautor: rokrs » środa 03 kwie 2019, 13:35

Witam,
czy temat się wyjaśnił? u mnie podobne odgłosy w K1100LT '98r na biegu jałowym, jutro wrzucę filmik,
BMW K1100LT '98
Awatar użytkownika
rokrs
 
Posty: 2
Rejestracja: niedziela 20 maja 2018, 19:13
Lokalizacja: Puławy
Has thanked: 0 time
Been thanked: 0 time

Re: Sprzęgło?

Postautor: slubek201 » czwartek 04 kwie 2019, 10:17

Miałem takie odgłosy. W związku z tym że oring na wałku pośrednim/sprzęgłowym puścił ochoczo olej w kierunku sprzęgła zabrałem się za demontaż silnika. To że oring i simmering do wymiany to było wiadome. Ale w misce olejowej znalazłem gumowe płatki ( małe około 3 mm). Skoro serce na wierzchu to silnik od dołu rozebrałem no i gumy wałka wymieniłem ( BMW chyba oszalało z ceną, kupiłem na eBay 5 za 50 zł więcej niż jedną w ASO). Poza gumami wymieniłem łożysko na wałku pośrednim to od strony pompy cieczy/oleju ( dostępne poza ASO bez problemu oryginalne INA). Poza tym wymieniłem odmę co ma spory wpływ na wolne obroty. Po tych zabiegach mam ciszę ( muszę tylko przepustnice wyregulować).
Jest tylko jedno pytanie: na jak długo będzie cicho, był Tu jeden taki co już to robił i po 500 kilometrach wróciło.
slubek201
 
Posty: 22
Rejestracja: wtorek 01 sie 2017, 20:42
Has thanked: 0 time
Been thanked: 0 time


Wróć do Garaż - seria K

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości