Dziwne zachowanie przy odpalaniu F800GS

Sprawy techniczne związane z modelami serii F, czyli maszyny jedno i dwucylindrowe (rzędowe) - S, R, ST, GS, CS, X, XChallenge, XCountry, XMoto...

Moderatorzy: Grzesiek, Tank

Dziwne zachowanie przy odpalaniu F800GS

Postautor: andy237 » czwartek 07 lis 2019, 19:06

Gdy było ciepło normalnie odpalał. Zrobiło się chłodno a stoi w blaszaku i przy rozruchu dziwnie się zachowuje. Przy pierwszym podejściu jakby nie miał siły zakręcić i gaśnie wyświetlacz, zupełnie jak przy rozładowanym akumulatorze. Gdy puszczę starter znowu wszystko się zapala, wciskam starter i odpala normalnie. Sprawdziłem akumulator ma 12,6V, po podłączeniu znowu to samu, ale jak się silnik rozgrzeje odpala normalnie.
Czy to ten komputer i zabezpieczenie elektroniką tak działa, czy to jakiś problem.
andy237
Awatar użytkownika
andy237
 
Posty: 79
Rejestracja: sobota 20 paź 2018, 20:16
Has thanked: 0 time
Been thanked: 0 time

Re: Dziwne zachowanie przy odpalaniu F800GS

Postautor: JeyJey » czwartek 07 lis 2019, 20:33

Miałem bardzo podobnie, u mnie aku było padnięte wolty były dobre 12,8 ale nie miał siły kręcić raz palił raz nie . Nie zaszkodzi sprawdzić połączenia na klemach i rozrusznika. Rozrusznik bardzo łatwo wyjąć i zobaczyć czy nie jest zasyfiony i w jakim stanie są szczotki .
W każdym razie, na urządzeniach aku było dobre a życie pokazało ze do wymiany .
F800GS
R1200GS
Nie ma ludzi niewinnych są tylko źle przesłuchani.
Pozdrawiam YEJYEJ !!!
Awatar użytkownika
JeyJey
 
Posty: 826
Rejestracja: piątek 09 maja 2014, 11:42
Lokalizacja: Ostrowiec Św.
Has thanked: 0 time
Been thanked: 2 times

Re: Dziwne zachowanie przy odpalaniu F800GS

Postautor: andy237 » czwartek 07 lis 2019, 21:32

Ale to świeży sprzęt 2015 i przebieg 6000
andy237
Awatar użytkownika
andy237
 
Posty: 79
Rejestracja: sobota 20 paź 2018, 20:16
Has thanked: 0 time
Been thanked: 0 time

Re: Dziwne zachowanie przy odpalaniu F800GS

Postautor: wiatr w polu » czwartek 07 lis 2019, 22:16

4-ro letni, wiec już nie taki swieży. Aku nie ładowane prostownikiem, to i efekt jest taki, jaki jest. Zobacz czy aku nie jest spuchnięte.
wiatr w polu
 
Posty: 130
Rejestracja: niedziela 08 lip 2018, 10:24
Has thanked: 1 time
Been thanked: 3 times

Re: Dziwne zachowanie przy odpalaniu F800GS

Postautor: andy237 » czwartek 07 lis 2019, 22:42

Latem nie było potrzeby ładować prostownikiem, a gdy wyjąłem go parę dni temu dla sprawdzenia nie zauważyłem żeby był spuchnięty. Poczekam parę dni niech się solidnie wyziębi, i przy następnym odpalaniu podłączę go przewodami do samochodu i zobaczę czy odpali bez zająknięcia za pierwszym razem.
Zastanawia mnie tylko to, czemu za drugim razem odpala bez zająknięcia.
andy237
Awatar użytkownika
andy237
 
Posty: 79
Rejestracja: sobota 20 paź 2018, 20:16
Has thanked: 0 time
Been thanked: 0 time

Re: Dziwne zachowanie przy odpalaniu F800GS

Postautor: andy237 » czwartek 07 lis 2019, 23:08

Znalazłem film na YouTube właśnie tak odpala.
https://www.youtube.com/watch?v=ZUf_bkyXXvs

Wygląda na to że faktycznie może to być problem z akumulatorem. Gdy kupiłem pierwszego Transalpa akumulator miał połowę stanu elektrolitu
(tak poprzedni właściciel o to dbał) po dojechaniu do domu uzupełniłem stan wodą destylowaną i palił bez problemu kilka lat. Nawet zimą przy -10 nie wyjmowałem go z motocykla (a stał w blaszanym garażu), raz w miesiącu przepalałem go, a odpalał bez problemu.
Coraz droższe te akumulatory i coraz gorszy szajs.
andy237
Awatar użytkownika
andy237
 
Posty: 79
Rejestracja: sobota 20 paź 2018, 20:16
Has thanked: 0 time
Been thanked: 0 time

Re: Dziwne zachowanie przy odpalaniu F800GS

Postautor: JeyJey » piątek 08 lis 2019, 21:36

Więc testuj aku, cztery lata to aku do wymiany . Miałem również orginał bmw i padł po trzech latach. A jeśli aku to pobór prądu będzie duży i stator będzie się przegrzewał a to skutkuje przepaleniem się uzwojenia.
F800GS
R1200GS
Nie ma ludzi niewinnych są tylko źle przesłuchani.
Pozdrawiam YEJYEJ !!!
Awatar użytkownika
JeyJey
 
Posty: 826
Rejestracja: piątek 09 maja 2014, 11:42
Lokalizacja: Ostrowiec Św.
Has thanked: 0 time
Been thanked: 2 times

Re: Dziwne zachowanie przy odpalaniu F800GS

Postautor: wiatr w polu » piątek 08 lis 2019, 22:26

andy237 pisze:Latem nie było potrzeby ładować prostownikiem, a gdy wyjąłem go parę dni temu dla sprawdzenia nie zauważyłem żeby był spuchnięty. Poczekam parę dni niech się solidnie wyziębi, i przy następnym odpalaniu podłączę go przewodami do samochodu i zobaczę czy odpali bez zająknięcia za pierwszym razem.
Zastanawia mnie tylko to, czemu za drugim razem odpala bez zająknięcia.

Jeżeli spuchniety, to albo przeładowyany albo nie był doładowany zwykłym, nie automatycznym prostownikiem. Producent zalicza taki objaw do winy uzytkownika.
wiatr w polu
 
Posty: 130
Rejestracja: niedziela 08 lip 2018, 10:24
Has thanked: 1 time
Been thanked: 3 times

Re: Dziwne zachowanie przy odpalaniu F800GS

Postautor: andy237 » sobota 09 lis 2019, 23:49

Muszę zobaczyć jaki akumulator będzie trzeba mu zaaplikować. Jeżeli ktoś poleca dobry produkt bez przepłacania za firmę do f800gs to chętnie posłucham ☺
andy237
Awatar użytkownika
andy237
 
Posty: 79
Rejestracja: sobota 20 paź 2018, 20:16
Has thanked: 0 time
Been thanked: 0 time

Re: Dziwne zachowanie przy odpalaniu F800GS

Postautor: andy237 » niedziela 10 lis 2019, 02:08

Znalazłem taki Akumulator Yuasa YTX14-BS KMX14-BS 12.6Ah 200A.
Obrazek
Miałem w Transalpie kwasowy akumulator tej firmy i nigdy mnie nie zawiódł, wie ktoś jak się sprawują ich akumulatory bezobsługowe.
andy237
Awatar użytkownika
andy237
 
Posty: 79
Rejestracja: sobota 20 paź 2018, 20:16
Has thanked: 0 time
Been thanked: 0 time

Re: Dziwne zachowanie przy odpalaniu F800GS

Postautor: andy237 » wtorek 12 lis 2019, 02:50

Po podpięciu do akumulatora w samochodzie motorek odpalił za pierwszym podejściem, odczekałem godzinę i kolejna próba bez pomocy, zająknął się jak poprzednio, czyli akumulator do wymiany.
andy237
Awatar użytkownika
andy237
 
Posty: 79
Rejestracja: sobota 20 paź 2018, 20:16
Has thanked: 0 time
Been thanked: 0 time

Re: Dziwne zachowanie przy odpalaniu F800GS

Postautor: JeyJey » wtorek 12 lis 2019, 23:18

Miałem podobne problemy.
F800GS
R1200GS
Nie ma ludzi niewinnych są tylko źle przesłuchani.
Pozdrawiam YEJYEJ !!!
Awatar użytkownika
JeyJey
 
Posty: 826
Rejestracja: piątek 09 maja 2014, 11:42
Lokalizacja: Ostrowiec Św.
Has thanked: 0 time
Been thanked: 2 times

Re: Dziwne zachowanie przy odpalaniu F800GS

Postautor: andy237 » czwartek 14 lis 2019, 12:45

Akumulator kupiony w tym sklepiehttp://sklep.prostowniki-akumulatory.pl/akumulator-yuasa-ytx14-bs-kmx14-bs-126ah-200a-p-1051.html, dostarczony w 24 godziny za 269zł z przesyłką i nie musiałem zwracać starego akumulatora który do motocykla się nie nadaje, ale będę miał czym świecić w garażu :ekstra .
Taki sam w Larsonie kosztuje 380zł + 30zł gdybym chciał sobie zostawić stary akumulator + przesyłka koło 20zł, w sumie koło 430 zł. Czyli zaoszczędziłem 161zł :biggrin.
Akumulator zalany elektrolitem, po odczekaniu 2 godzin do zakończenia reakcji chemicznej, następnie 5 godzin ładowania do 13,9V, dzisiaj go zamontowałem i moto odpaliło od razu, następny test w sobotę gdy się porządnie wyziębi.
andy237
Awatar użytkownika
andy237
 
Posty: 79
Rejestracja: sobota 20 paź 2018, 20:16
Has thanked: 0 time
Been thanked: 0 time


Wróć do Garaż - seria F i G

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość