Działało i nie działa sprzęgło - K1200R

Sprawy techniczne związane z modelmi serii K, czyli rzędówki 4 cylindrowe - S, R, R Sport, RS, LT, GT...

Moderatorzy: Grzesiek, Tank

Działało i nie działa sprzęgło - K1200R

Postautor: ArtiM » sobota 09 lut 2019, 16:47

Cześć,

Może ktoś pomoże, może ktoś miał coś podobnego.
Motocykl K1200R 2006. 1go stycznia ostatni raz był jeżdżony, jakieś 30km. Odstawiony do garażu, wyjęty akumulator i tak stał do dzisiaj. Dzisiaj założyłem akumulator, odpalam wszystko ok. Wrzucam jedynkę i gaśnie, ponownie inów gaśnie. Myślałem, że nóżka ale ok.
Wyłączyłem silnik. Wbiłem jedynkę (na wyłączonym silniku) wciskam sprzęgło i jakby go nie było. Nic nie wysprzęgla, motocykl na biegu.

Próbowałem "pompować" klamką, na skręconej kierze raz w lewo raz w prawo. Odkręciłem pokrywkę od zbiorniczka oleju sprzęgła (troszkę się wylało) ale olej jest prawie pełno.
Regulowałem klamkę tak żeby był jej największy skok i wciśnięta do końca nic nie daje. Sprzęgło nie działa. Nie wysprzęgla.

Czy ktoś mi potrafi jakoś pomóc ocenić co się mogło stać????? :sos

Pzdr
Artur
ArtiM
 
Posty: 3
Rejestracja: niedziela 13 sty 2019, 20:20

Re: Działało i nie działa sprzęgło - K1200R

Postautor: Docent » niedziela 10 lut 2019, 13:22

Wygląda na zapowietrzony układ. Prawdopodobnie na na skutek uszkodzenia uszczelnienia wysprzęglika. Odkręć go i sprawdź najpierw czy tłok będzie w zewnętrznym zwrocie (po demontażu) Wepchnij go i sprawdź czy sam ładnie wróci. Jeśli wszystko wygląda normalnie- odpowietrz układ. Pamiętaj,że tam jest płyn hydrauliczny.
Awatar użytkownika
Docent
 
Posty: 2486
Rejestracja: niedziela 18 sty 2009, 21:47
Lokalizacja: bydgoszcz

Re: Działało i nie działa sprzęgło - K1200R

Postautor: Rafal70 » niedziela 10 lut 2019, 21:17

Dokładnie tak jak pisze Docent.
Zapowietrzony uklad albo zapieczony tłoczek wysprzeglika.
Wszystko jest na wierzchu, można go łatwo wymontować i sprawdzić.
Jak nie masz specjalnego płynu hydraulicznego, mozna zastosować płyn to automatycznych skrzyń biegow (dostepny na Orlen, Lotos).
Nie uszkodzi uszczelnien tak jak to miałoby miejce gdybyś zalał DOT4 :roll:
BMW K 1600 GT 2012
Awatar użytkownika
Rafal70
 
Posty: 623
Rejestracja: poniedziałek 11 paź 2010, 10:22
Lokalizacja: Reda

Re: Działało i nie działa sprzęgło - K1200R

Postautor: zbigniew gołowicz » poniedziałek 11 lut 2019, 00:26

Jaki zapieczony tloczek.
Siła klamki pokona to zabezpieczenie i zablokuje sprzeglo w rozłączeniu
Stawiam na zapowietrzenie ale przez klamkę.
Pewnie będzie wiadome bo z mojej dzielni i mam to sprawdzić.
Moje wyjazdy i naprawy
Bez opisu niech zdjęcia bronią sie same

https://plus.google.com/u/0/photos/1088 ... 627/albums
zbigniew gołowicz
 
Posty: 5360
Rejestracja: środa 20 kwie 2011, 18:34
Lokalizacja: Warszawa

Re: Działało i nie działa sprzęgło - K1200R

Postautor: hospes » poniedziałek 11 lut 2019, 09:19

Jak wyjmiesz wysprzęglik z pokrywy ,nie naciskaj klamki sprzęgła , uszkodzisz wysprzęglik
K1200R 2006
hospes
 
Posty: 47
Rejestracja: piątek 28 wrz 2018, 14:28
Lokalizacja: Krobia

Re: Działało i nie działa sprzęgło - K1200R

Postautor: rekin315 » poniedziałek 11 lut 2019, 23:49

A moze masz klamki ze ebaya i ci sie regulacja przestawila :acute
K1300S MagmaRed
G650X-Challenge
CeZet 175
PCX 125 :)
Awatar użytkownika
rekin315
 
Posty: 101
Rejestracja: piątek 06 mar 2015, 01:11
Lokalizacja: Szkocja

Re: Działało i nie działa sprzęgło - K1200R

Postautor: zbigniew gołowicz » wtorek 12 lut 2019, 09:27

Z autopsji.
System wysprzeglania tj klamka siłownik działają prawidlowo.
Sprzeglo powoduje obrot silnika wiec zablokowanie połączenia zabatego wału z koszem też odpada.
Stawiam na uszkodzenie pakietu tarcz badz pęknięcie jednej lub kilku. Byly takie przypadki.
W najbliższym czasie moto trafi do mnie i stanie sie jasność.
Moje wyjazdy i naprawy
Bez opisu niech zdjęcia bronią sie same

https://plus.google.com/u/0/photos/1088 ... 627/albums
zbigniew gołowicz
 
Posty: 5360
Rejestracja: środa 20 kwie 2011, 18:34
Lokalizacja: Warszawa

Re: Działało i nie działa sprzęgło - K1200R

Postautor: zuper » środa 13 lut 2019, 21:30

panowie a jak to jest z tym odpowietrzaniem lub wymiana płynu, przez życie to wydawało mi się że jest to sama procedura jak przy hamulcach atu takie zdziwienie procedura każe odwrotnie - więc jak to jest? cały syf przez pompkę przeciskać :chok
1.jpg
1.jpg (217.86 KiB) Przeglądany 98 razy
BMW K1300s - tak właściwie to nigdzie nie mam daleko :D :D :D
Junak M10

Harley Davidson V Rod Night Rod Special Black Mat
Suzuki GSX-F 650
CZ 350
Motorynka Pony M2
Awatar użytkownika
zuper
 
Posty: 347
Rejestracja: sobota 25 lut 2017, 20:08
Lokalizacja: śląsk

Re: Działało i nie działa sprzęgło - K1200R

Postautor: zbigniew gołowicz » środa 13 lut 2019, 22:10

Jest to prawdopodobnie procedura napełniania a nie wymiany.
Moje wyjazdy i naprawy
Bez opisu niech zdjęcia bronią sie same

https://plus.google.com/u/0/photos/1088 ... 627/albums
zbigniew gołowicz
 
Posty: 5360
Rejestracja: środa 20 kwie 2011, 18:34
Lokalizacja: Warszawa

Re: Działało i nie działa sprzęgło - K1200R

Postautor: zuper » środa 13 lut 2019, 22:24

w sumie może tak być, bo już myślałem że cały czas żyłem w błędzie :good
BMW K1300s - tak właściwie to nigdzie nie mam daleko :D :D :D
Junak M10

Harley Davidson V Rod Night Rod Special Black Mat
Suzuki GSX-F 650
CZ 350
Motorynka Pony M2
Awatar użytkownika
zuper
 
Posty: 347
Rejestracja: sobota 25 lut 2017, 20:08
Lokalizacja: śląsk

Re: Działało i nie działa sprzęgło - K1200R

Postautor: hospes » czwartek 14 lut 2019, 10:19

ja odpowietrzałem to normalnie jak z hamulcami , bez ceregieli , pompujesz klamką i odpowietrzasz przy wysprzegliku , robiłem to już parę razy i zawsze poszło bez problemu
K1200R 2006
hospes
 
Posty: 47
Rejestracja: piątek 28 wrz 2018, 14:28
Lokalizacja: Krobia


Wróć do Garaż - seria K

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości